Piegādes termiņš katrai precei ir norādīts pie cenas bloka.
Piegāde visā Latvijā: bez maksas.
Trumpai apie prekę
Prekė: Valdomas komutatorius PLANET MGSW-24160F, L2+, Gigabit Ethernet (10/100/1000). Kategorija: Jungikliai ir koncentratoriai.
- Gamintojas: Planet
- Modelis: MGSW-24160F
EAN: 4711213688522
SK: MGSW-24160F
> Managed L2+ Website management
> Service Quality of Service (QoS)
> Basic RJ-45 switching Number of Ethernet ports: 8 Console port: RS-232
> 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
> Address table size: 16000 inputs Routing/switching throughput: 48 Gbit/s
> Access Control List (ACL)
> 1U Rack Mountable Stackable Product
> PoE support
PLANET MGSW-24160F. Switch Type: Managed, Switch Layer: L2+. Basic RJ-45 Ethernet Switching Ports Type: Gigabit Ethernet (10/100/1000), Basic RJ-45 Switching Number of Ethernet Ports: 8, Console Port: RS-232. Full duplex. Address table size: 16000 inputs, Routing/switching throughput: 48 Gbit/s. Communication standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE ... PoE support. Rack Mount Capabilities, Layout: 1U
Logistics Information
- Harmonized System (HS) Code: 85176990
Other Features
- Terminal port blocking: Yes
Weight & Dimensions
- Product weight: 3000 g
- Product height: 44.5 mm
- Product width: 440 mm
- Product depth: 200 mm
Power
- AC input frequency: 50 - 60 Hz
- Power adapter included: No
- AC input voltage: 100 - 240 V
- Maximum power consumption: 38.0000
Data Transfer
- Jumbo Frames support: 10000
- Jumbo Frames compatible: Yes
- Number of queues: 8
- Number of lines: 24
- Store-and-forward: Yes
- MAC address table size: 16000 entries
- Throughput: 35.6 Mpps
- Routing/switching capacity: 48 Gbit/s
Package Contents
- Cables: RS-232
- Quick start guide: Yes
- Rack mounting kit: Yes
Operating Conditions
- Operating temperature range: 0 - 60 °C
- Operating relative humidity range: 5 - 95%
- Storage temperature range: -10 - 70 °C
- Non-operating relative humidity range: 5 - 95%
Packaging Data
- AC adapter: Yes
- Rubber feet: Yes
- Strip included: Yes
- Cables: RS-232
- Quick start guide: Yes
- Rack mounting kit: Yes
Construction
- Reset button: Yes
- Number of fans: 2 fans
- Built-in on/off switch: Yes
- LED indicators: Yes
- Chassis type: 1U
- Stackable: Yes
- Product color: Blue
- Rack mounting: Yes
Network
- VLAN features: Port-based VLAN, Private VLAN, Protocol-based VLAN
- Auto MDI/MDI-X: Yes
- Auto-negotiation: Yes
- VLAN support: Yes
- Link aggregation: Yes
- Spanning Tree Protocol: Yes
- MAC address auto-learning: Yes
- MAC address auto-aging: Yes
- Full duplex: Yes
- IP routing: Yes
- Port mirroring: Yes
- Flow control support: Yes
- Copper Ethernet Cabling Technology: 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
- Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G support: No
Ports & Interfaces
- Number of SFP module slots: 16
- Memory card supported: Not supported
- Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000)
- Basic switching RJ-45 Ethernet ports quantity: 8
- Console port: RS-232
Power over Ethernet (PoE)
- Power over Ethernet Plus (PoE +) ports quantity: 8
- Fast Ethernet (PoE) ports quantity: 8
- PoE support: Yes
Multicast Features
- Number of filtered multicast groups: 255
- Multicast support: Yes
Security
- Loop prevention: Yes
- BPDU filtering / protection: Yes
- SSH/SSL support: Yes
- IP-MAC-Port binding: Yes
- Auto Edge Port (automatic Edge Port setting): Yes
- Manual Edge Port (manual Edge Port setting): Yes
- IGMP snooping: Yes
- Access Control List (ACL): Yes
- DHCP features: DHCP client, DHCP server
- MAC address filtering: Yes
- Encryption/security: SNMP, SSH, SSL/TLS
Fiber Optics
- Fiber optic type: Multimode
- Transmission distance (max): 120 km
- Fiber optic Cabling Technology: 1000BASE-X
Management Features
- MIB support: RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
- System event log: Yes
- ARP inspection: Yes
- Traffic classification: Yes
- Traffic shaping: Yes
- Quality of Service (QoS) support: Yes
- Web-based management: Yes
- Switch layer: L2+
- Switch type: Managed
Specifications
| Group | Name | Value |
|---|---|---|
| Parametry | Condition | new |
| Parametry | Invoice | With VAT invoice |
| Parametry | Manufacturer | Planet |
| Parametry | Product weight with unit packaging | 3.75 kg |
| Parametry | Number of ports | 24 |
| Parametry | EAN (GTIN) | 4711213688522 |
| Parametry | Manufacturer code | MGSW-24160F |
| Parametry | Certificates of conformity | CE |


