Tinklo jungiklis TP-LINK TL-SG2016P, 16x1GbE, 8xPoE+


Cena:
Akcijas cena€229,25
Noliktava:
Ir noliktavā

Trumpai apie prekę

Prekė: Tinklo jungiklis TP-LINK TL-SG2016P, 16x1GbE, 8xPoE+. Kategorija: Jungikliai ir koncentratoriai.

  • Gamintojas: TP-Link
  • Modelis: TL-SG2016P

JetStream Gigabit Smart Switch, 16 Gigabit Ports Including 8 PoE+ Ports

P/N : TL-SG2016P

Key Features :

  • PoE budget 120W: 8 PoE ports compliant with 802.3at/af standards, providing a total of 120W* of PoE power.
  • Gigabit ports: 8 gigabit PoE+ ports and 8 gigabit ports without PoE translate into high-speed connections.
  • Omada SDN integrated operation: Maintenance-free ZTP configuration**, central cloud management and intelligent monitoring.
  • Central management: Cloud access and the Omada app are a management convenience.
  • Reliable security: Binding IP addresses, MAC and ports, ACL, Port Security, DoS attack protection, Storm Control, DHCP Snooping, 802.1X, Radius server authentication and much more.
  • Optimization of voice and video transmission: QoS L2/L3/L4 and IGMP Snooping.

Many possible applications

The TL-SG2008P switch is fully compatible with PoE-powered devices such as IP cameras, access points and IP phones. I also work with wired devices without PoE support - computers, printers and IPTV.

  • Monitoring

    Compatibility with IP cameras

  • Teleconference

    Compatibility with IP phones

  • Wi-Fi coverage

    Compatibility with EAP access points

  • Wired connections

    Compatibility with PC and printers

PoE power for simpler network deployment

The TL-SG2016P has 8 PoE+ ports compliant with 802 standards. af/at and is able to provide devices with up to 120 W* of total power supply. Data and power are transmitted via a single Ethernet cable, so finding the right location for PoE-enabled devices such as wireless access points, IP cameras or IP phones does not cause much difficulty, and the costs of running a small business are much lower.

  • Access Control List (ACL)

    ACL acts as a virtual administrator that grants access to data to connected devices according to established rules and helps implement the required network regulations.

  • QoS function - transmission without lag

    Network traffic is smooth even when performing activities susceptible to interference, such as voice or video transmission.

  • VLAN - network resource security

    The division of the network into smaller segments ensures its more efficient operation and a higher level of security of network resources.

Omada SDN: An Even Smarter Cloud Solution for Business Networks

Omada's software-defined network infrastructure control (SDN) platform integrates network devices, including access points, switches and network gateways, providing access to a functional business network with higher performance, better security and greater reliability.

Centralized management in the cloud:

Comprehensive central management of the entire network, divided between different facilities, from a single interface – anywhere, anytime.

Convenience of management with the Omada app

With easy-to-follow instructions, it only takes a few minutes to set up the settings you need in the Omada app. Monitor network health, manage customers, change settings at any time — all from your smartphone or tablet.

Click here to see a full list of devices that are supported through the Omada app > >

*Total PoE power is estimated from tests carried out under laboratory conditions. The actual power of the PoE may differ from the specified value due to client device limitations and external environmental factors.

**Using the maintenance-free ZTP configuration feature requires the use of a cloud-based Omada controller.

HARDWARE FEATURES

Standards and protocols

IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x

Ports

• 16 RJ45 10/100/1000 Mbps ports (1-8 ports with PoE+ 802.3at/af support)

• Auto-negotiation/Auto MDI/MDIX

Network wiring

• 10BASE-T: UTP cable cat. 3, 4 or 5 (up to 100m)

• 100BASE-TX/1000Base-T: UTP cable cat. 5, 5e, or higher (up to 100m)

Fanless

Yes

Power supply

• External power supply (output power: 53,5 V DC/2,43 A)

PoE ports (RJ45)

• Standards: 802.3af/at

• PoE ports: 8 ports

• Power supply: 120 W*

Dimensions (S x G x W)

11.3 x 4.4 x 1.0 inch (286 x 111.7 x 25.4 mm)

Max energy consumption

146.5 W (110 V/60 Hz) (with connected powered devices 120 W)

Amount of heat generated

499.98 BTU/hr (110 V/60 Hz) (with connected powered devices 120 W)

EFFICIENCY

  • Capacity: 16 Gbps
  • MAC Address Board: 8k
  • Package buffer: 4.1 Mbit
  • Jumbo frames: 9 KB

SOFTWARE FUNCTIONS

Quality of Service

• Support 802.1p CoS/DSCP prioritization

• 8 priority queues

• Prioritization Schedule Mode:

- SP (Strict Priority)

- WRR (Weighted Round Robin)

• Queue weight configuration

• Bandwidth control

- Limiting transfer speed based on port/data flow

• Smoother operation

• Storm Control

- Multiple control modes (kbps/indicator)

- Broadcast/Multicast/Unknown-Unicast transmission control

Functions L2 and L2+

• DHCP Relay

- DHCP VLAN Relay

• DHCP L2 Relay

• Link aggregation

- Static link aggregation

- Up to 8 aggregation groups and up to 8 ports per group

- LACP 802.3ad

• Spanning tree protocol (STP)

- STP 802.1D

-RSTP802.1w

MSTP 802.1s

- STP security: TC protection, filtering/protection via BPDU packages, Root protection

• Feedback loop detection

• Flow control

- Flow control 802.3x

• Mirroring

- Port Mirroring

- One-to-One Transmission

- Many-to-One Transmission

- Based on flow

- Input/output port / both ports

- CPU mirroring

• Device Link Detect Protocol (DLDP)

• LLDP/ LLDP-MED 802.1ab

L2 Multicast

• 511 shared multicast groups IPv4, IPv6

• IGMP Snooping

- IGMP v1/v2/v3 Snooping

- Fast Leave

- IGMP Snooping Querier feature

- Static group configuration

• Multicast VLAN Registration (MVR)

• Multicast packet filtering

• MLD Snooping

- MLD v1/v2 Snooping

- Fast Leave

- MLD Snooping Querier

- Static group configuration

IPv6 Support

• IPv6 Dual IPv4/IPv6

• Multicast Listener Discovery (MLD) Snooping

• Neighbor discovery (ND) function used by IPv6 nodes

• Path maximum transmission unit (MTU) discovery

• ICMP v6

• TCPv6/UDPv6

• Applications of IPv6:

- DHCPv6 Client

- Ping6

- Tracert6

- Telnet (v6)

- SNMP IPv6

- SSH IPv6

- SSL IPv6

- Http/Https

- TFTP IPv6

VLANs

• VLAN Groups

- Max. 4K VLAN groups

• Tagging 802.1Q VLAN

• MAC VLAN address

• VLAN protocol

• GVRP

• Voice VLAN

Access control lists

• Supports up to 230 entries

• Time intervals

- Quantum of time

- Time interval per week

- Universal time interval

- Holiday period

• Time-based access control list (ACL)

• MAC ACL

- Source MAC address

- Target MAC address

- VLAN ID

- User Priority

-Ethertype

• IP address of the ACL

- Source IP address

- Target IP address

- IP protocol

- TCP flag

- TCP/UDP source port

- TCP/UDP destination port

- DSCP/TOS of the IP address

• IPv6 ACL

• Combined ACL

• Rule actions

- Allow/Reject

• Access control policy

-Mirror

- Speed limit

- Redirect

- QoS Remark

• ACL binding rule

- Port binding

- VLAN binding

• Actions for flows

- Mirror (for supported interface)

- Redirect (to supported interface)

- Speed limit

- QoS Remark

Security of transmission

• AAA

• 802.1X authentication

- Port-based authentication

- Authentication based on MAC address (Host)

- Authentication methods available: PAP/EAP-MD5

- HAS B

- VLAN for guests

- Authentication and authorization via Radius

• Binding IP/IPv6 and MAC addresses

- 512 possible entries

- DHCP snooping

- DHCPv6 Snooping

- ARP inspection

- ND attack detection

• Protection of source IP address

- 253 possible entries

- Source IP address + source MAC address

• Protection of source IPv6 address

- 183 possible entries

- Source IPv6 address + source MAC address

• Protection against DoS attacks

• Protect ports through their static/dynamic/constant configuration

- Up to 64 MAC addresses per port

• Storm Control Broadcast/Multicast/Unicast

- control mode (kbps/indicator)

• Port isolation

• Secure web management via HTTPS with SSLv3/TLS1.2 encryption

• Secure CLI management with SSHv1/SSHv2 encryption

• IP/Port/MAC based access control

Advanced functions

• Automatic detection of devices

• Batch Configuration

• Batch Firmware Upgrading

• Intelligent network monitoring

• Warnings about unusual events

• Unified configuration

• Restart schedule

MIBS

• MIB II databases (RFC1213)

• Bridge MIB (RFC1493)

• P/Q-Bridge MIB (RFC2674)

• Radius Accounting Client MIB (RFC2620)

• Radius Accounting Client MIB (RFC2618)

• Ping and Traceroute packages for MIB remote interface (RFC2925)

• Support for private MIB TP-Link databases

• RMON MIB (RFC1757, RMON 1,2,3,9)

MANAGEMENT

Omada application

Yes (via OC300 controller, OC200 controller, cloud-based Omada controller or Omada software controller)

Central management

• Cloud-based Omada Controller

• Omada hardware controller (OC300)

• Omada hardware controller (OC200)

• Omada software controller

Access to the cloud

Yes (via OC300 controller, OC200 controller, cloud-based Omada controller or Omada software controller)

Support-free ZTP configuration

Yes. Requires Omada cloud-based controller

Functions of the management panel

• GUI

• CLI command line interface

• SNMP v1/v2c/v3

SNMP Trap/Inform

• RMON (groups 1, 2, 3, 9)

• SDM Template

• DHCP/BOOTP client

• Dual Image, Dual Configuration

• Monitor CPU usage

• Cable diagnostics

• EEE

• SNTP

• System logs

OTHER

Certificates

CE, FCC, RoHS

Content of packaging

• TL-SG2016P

• Power supply

• Installation instructions

• Rubber feet

System requirements

Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Working environment

• Permissible operating temperature: 0℃~40℃ (32℉~104℉);

• Permissible storage temperature: -40℃~70℃ (-40℉~158℉);

• Permissible air humidity: 10%~90%, non-condensing

• Permissible storage humidity: 5%~90%, non-condensing

Specifications

Group Name Value
Parametry Condition new
Parametry Invoice With VAT invoice
Parametry Manufacturer TP-Link
Parametry Number of ports 16
Parametry EAN (GTIN) 4897098689493
Parametry Manufacturer code TL-SG2016P
Parametry Packaging status original

Piegādes termiņš katrai precei ir norādīts pie cenas bloka.
Piegāde visā Latvijā: bez maksas.

Saistītās preces

Nesen skatītās