Komutatorius TP-LINK SG3428XMPP


Cena:
Akcijas cena€758,85
Noliktava:
Ir noliktavā

Trumpai apie prekę

Prekė: Komutatorius TP-LINK SG3428XMPP. Kategorija: Jungikliai ir koncentratoriai.

  • Gamintojas: TP-Link
  • Modelis: SG3428XMPP

L2+ Omada Managed Switch, 16 Gigabit PoE+ Ports, 8 Gigabit PoE++ Ports and 4 10G SFP+ Slots

P/N : SG3428XMPP

Key Features :

  • 4 SFP+ slots with 10 Gbps speed
  • 8 gigabit PoE++ ports 802.3 af/at/bt (up to 90W PoE power per port)
  • 16 gigabit PoE+ ports 802.3 af/at (up to 30 W PoE power per port)
  • PoE power supply with a total power of 500 W*
  • Centralized management in the cloud using the Omada app or Web† website
  • Autonomous management via web, CLI, SNMP and RMON
  • Static Routing, VLAN, ACL, QoS, IGMP Snooping, OAM and DDM
  • ERPS supporting fast protection and recovery in ring topology
  • Durable metal housing with rack mounting capability

HARDWARE FEATURES

Ports

• 24 x 10/100/1000 Mbps RJ45 ports (8 PoE++, 16 PoE+)

• 4 x 10G SFP+ Slots

• 1 x RJ45 Console Port

• 1 x Micro-USB Console Port

Number of Fans

3

Physical Security Lock

Yes

Power Supply

100-240 V AC~50/60 Hz

PoE Ports (RJ45)

• Standard: 802.3at/af/bt Compliant

• PoE++ Ports: 1-8, up to 90W per port

• PoE+ Ports: 9-24, up to 30W per port

• Total PoE Power Budget: 500 W*

Dimensions (W x D x H)

440 × 330 × 44 mm

(17.3 × 13.0 × 1.7 in)

Mounting

Rack Mountable

Max. Power Consumption

605.5W (110V / 60Hz) (with 500W PoE devices connected)

Heat Dissipation

2064.96 BTU/hr (110V / 60 Hz) (with 500W PoE devices connected)

PERFORMANCE

  • Switching Capacity: 128 Gbps
  • Packet Forwarding Rate: 95.23 Mpps
  • MAC Address Table: 16 K
  • Packet Buffer: 12 Mb
  • Jumbo Frame: 9 KB

SOFTWARE FEATURES

Quality of Service

• 8 Priority Queues

• Supports 802.1p CoS/DSCP priority

• Priority Scheduling Mode: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR

• Bandwidth Control: Port/Flow based Rate Limiting

• Smoother Performance

• Action for Flows: QoS Remark (802.1P Remark, DSCP Remark)

L2 and L2+ Features

• 128 IP Interfaces: Supports IPv4/IPv6 interfaces

• Static Routing: 48 Static IPv4/IPv6 Routes

• Static ARP: 128 Static Entries

• 512 ARP Entries

• Proxy ARP

• Gratuitous ARP

• DHCP Server

• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay

• DHCP L2 Relay

• Link Aggregation

• Spanning Tree Protocol (STP)

• Loopback Detection

• 802.3x Flow Control

• Mirroring

L2 Multicast

• Supports 1000 IGMP groups (IPv4, IPv6)

• IGMP Snooping

• IGMP Authentication

• Multicast VLAN Registration (MVR)

• MLD Snooping

• Multicast Filtering: 256 Profiles and 16 entries per profile

Advanced Features

• Automatic Device Discovery†

• Batch Configuration†

• Batch Firmware Upgrading†

• Intelligent Network Monitoring†

• Abnormal Event Warnings†

• Unified Configuration†

• Reboot Schedule†

ISP Features**:

• L2PT (Layer 2 Protocol Tunneling)

• Device Link Detect Protocol (DLDP)

• PPPoE ID Insertion

• ERPS

• 802.3ah Ethernet Link OAM

• DDM

• sFlow

VLAN

• VLAN Group: Max. 4K VLAN Groups

• 802.1q Tagged VLAN

• MAC VLAN: 30 Entries

• Protocol VLAN: 16 Protocol Template, 16 Protocol VLAN

• Private VLAN

• GVRP

• VLAN VPN: VLAN Mapping, VLAN Swapping

• Voice VLAN

Access Control Lists

• Time-based ACL

• MAC ACL: Source MAC Address, Destination MAC Address, VLAN ID, User Priority, Ether Type

• IP ACL: Source IP Address, Destination IP Address, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, TOS DSCP/IP

• Combined ACL

• Packet Content ACL

• IPv6 ACL

• Policy Control: Mirroring, Rate Limit, Redirect, QoS Remark

• Applying ACL to Port/VLAN

Security

• IP-MAC-Port Binding

- 512 Entries

- DHCP Snooping

- ARP Inspection

- IPv4 Source Guard: 100 Entries

• IPv6-MAC-Port Binding

- 512 Entries

- DHCPv6 Snooping

- ND Detection

- ND Snooping

- IPv6 Source Guard: 100 Entries

• Defend against DoS Attacks

• DHCP Filter

• Port Security Static/Dynamic Port Security: Up to 64 MAC addresses per port

• Storm Control Broadcast/Multicast/Unicast: Control Mode(kb/s/rate/pps)

• 802.1X Authentication

- Port based authentication

- MAC based authentication

- VLAN Assignment

- MAB

- Guest VLAN

- RADIUS Authentication and Accountability

• AAA (including TACACS+)

• Port Isolation

• Secure web management via HTTPS with SSLv3/TLS 1.2 encryption

• Secure CLI management with SSHv1/SSHv2 encryption

• IP/Port/MAC based access control

IPv6

• IPv6 Dual IPv4/IPv6

• Multicast Listener Discovery (MLD) Snooping

• IPv6 ACL

• IPv6 Interface

• IPv6 Static Routing

• IPv6 Neighbor Discovery (ND)

• Path maximum transmission unit (MTU) discovery

• ICMP v6

• TCP v6/UDP v6

• IPv6 Applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS, TFTP IPv6

MIB

• MIB II (RFC1213)

• Interface MIB (RFC2233)

• Ethernet Interface MIB (RFC1643)

• Bridge MIB (RFC1493)

• P/Q-Bridge MIB (RFC2674)

• RMON MIB (RFC2819)

• RMON2 MIB (RFC2021)

• Radius Accounting Client MIB (RFC2620)

• Radius Authentication Client MIB (RFC2618)

• Remote Ping, Traceroute MIB (RFC2925)

• TP-Link Private MIB Support

MANAGEMENT

Omada App

Yes. Requires the use of an Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.

Centralized Management

• Omada Cloud-Based Controller

• Omada Hardware Controller

• Omada Software Controller

Cloud Access

Yes. Requires the use of an Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.

Zero-Touch Provisioning

Yes. Requires the use of an Omada Cloud-Based Controller.

Management Features

• Web-based GUI

• Command Line Interface (CLI) via console port, Telnet

• SNMP v1/v2c/v3

- Trap/Inform

- RMON (groups 1, 2, 3, 9)

• SDM Template

• DHCP/BOOTP Client

• 802.1ab LLDP/LLDP-MED

• DHCP Auto-Install

• Dual Image, Dual Configuration

• CPU Utilization Monitoring

• Cable Diagnostics

• EEE

• Password Recovery

• SNTP

• System Log

OTHER

Certifications

CE, FCC

Package Contents

• SG3428XMPP

• Power Cord

• Quick Installation Guide

• Rackmount Kit

• Rubber Feet

System Requirements

Microsoft® Windows® 98SE, NT, 2000, XP, VistaTM, 7, 8, 10, 11

MAC® OS

NetWare®

UNIX®

Linux

Environment

• Operating Temperature: 0°C~40°C (32°F~104°F)

• Storage Temperature: -40°C~70°C (-40°F~158°F)

• Operating Humidity: 10%~90% RH, non-condensing

• Storage Humidity: 5%~90% RH, non-condensing

Specifications

Group Name Value
Parametry Condition new
Parametry Invoice With VAT invoice
Parametry Manufacturer TP-Link
Parametry Product weight with unit packaging 8 kg
Parametry Number of ports 24
Parametry LAN port operating standard 10/100/1000 Mbps
Parametry EAN (GTIN) 8885020620856
Parametry Manufacturer code SG3428XMPP
Parametry Packaging status original
Parametry Certificates of conformity CE,WEEE

Piegādes termiņš katrai precei ir norādīts pie cenas bloka.
Piegāde visā Latvijā: bez maksas.

Saistītās preces

Nesen skatītās