{"product_id":"tinklo-komutatorius-cambium-networks-ex2028p-valdomas-l2-28-prievadu-gigabitinis-ethernet-10-100","title":"Tinklo komutatorius Cambium Networks EX2028P, valdomas, L2, 28 prievadų, gigabitinis Ethernet (10\/100\/1000)","description":"\u003ch2\u003eTrumpai apie prekę\u003c\/h2\u003e\u003cp\u003ePrekė: Tinklo komutatorius Cambium Networks EX2028P, valdomas, L2, 28 prievadų, gigabitinis Ethernet (10\/100\/1000). Kategorija: Jungikliai ir koncentratoriai.\u003c\/p\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eGamintojas:\u003c\/strong\u003e Cambium Networks\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModelis:\u003c\/strong\u003e MX-EX2028PXA-E\u003c\/li\u003e\n\u003c\/ul\u003e\u003cp\u003eCambium Networks EX2028P. Switch Type: Managed, Switch Layer: L2. Basic RJ-45 Ethernet Switching Ports Type: Gigabit Ethernet (10\/100\/1000), Basic RJ-45 Switching Number of Ethernet Ports: 24, Number of USB 2.0 Ports: 1. Address table size: 16384 inputs, Routing\/switching throughput: 128 Gbit\/s. Communication standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... PoE support. Rack Mount Capabilities, Layout: 1U\u003c\/p\u003e\u003ch2\u003e✏️ Key Technical Specifications:\u003c\/h2\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Switch Type:\u003c\/b\u003e Managed\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Switch Layer:\u003c\/b\u003e L2\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Quality of Service (QoS) Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Web-based Management:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - ARP Inspection:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Command Line Interface (CLI) Configuration:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - System Event Log:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - User Operation Log:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Routing\/Switching Capacity:\u003c\/b\u003e 128 Gbit\/s\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Forwarding Rate:\u003c\/b\u003e 128000 Mpps\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Address Table Size:\u003c\/b\u003e 16384 entries\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower over Ethernet (PoE) - PoE Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower over Ethernet (PoE) - Total Power over Ethernet (PoE) Budget:\u003c\/b\u003e 400 W\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Communication Standards:\u003c\/b\u003e IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3x\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Flow Control Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Traffic Control:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Auto MDI\/MDI-X:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - VLAN Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Number of VLANs:\u003c\/b\u003e 4094\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - USB 2.0 Ports Quantity:\u003c\/b\u003e 1\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - Basic Switching RJ-45 Ethernet Ports Quantity:\u003c\/b\u003e 24\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - Basic Switching Ethernet RJ-45 Port Type:\u003c\/b\u003e Gigabit Ethernet (10\/100\/1000)\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - PoE Fast Ethernet Ports Quantity:\u003c\/b\u003e 24\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - SFP+ Module Slots Quantity:\u003c\/b\u003e 4\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower - Power Supply Included:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - MAC Address Filtering:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - DHCP Features:\u003c\/b\u003e DHCPv6 Snooping\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - Access Control List (ACL):\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - Password Protection:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - IGMP Snooping:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - IGMP Proxy:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - Static Port Security:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - SSH\/SSL Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - Authentication Type:\u003c\/b\u003e RADIUS\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePerformance - Management Protocols:\u003c\/b\u003e SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePerformance - Encryption\/Security:\u003c\/b\u003e 802.1x RADIUS\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePerformance - MTBF (Mean Time Between Failures):\u003c\/b\u003e 338917.2 h\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDesign - Rack Mounting Capability:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDesign - Number of Fans:\u003c\/b\u003e 2 fans\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDesign - Form Factor:\u003c\/b\u003e 1U\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eOperating Conditions - Operating Temperature Range:\u003c\/b\u003e 0 - 50 °C\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eOperating Conditions - Storage Temperature Range:\u003c\/b\u003e 40 - 70 °C\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eFeatures - Product Color:\u003c\/b\u003e Gray\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eFeatures - LED Indicators:\u003c\/b\u003e Link, PoE\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eWeight and Dimensions - Product Width:\u003c\/b\u003e 440 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eWeight and Dimensions - Product Depth:\u003c\/b\u003e 250 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eWeight and Dimensions - Product Height:\u003c\/b\u003e 44 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eWeight and Dimensions - Product Weight:\u003c\/b\u003e 3.68 kg\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eClassification - Manufacturer Part Number:\u003c\/b\u003e MX-EX2028PxA-E\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eClassification - EAN:\u003c\/b\u003e \u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eClassification - Product ID:\u003c\/b\u003e 65515531\u003c\/li\u003e\n\u003c\/ul\u003e\u003ch2\u003eSpecifications\u003c\/h2\u003e\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\n\u003cth\u003eGroup\u003c\/th\u003e\n\u003cth\u003eName\u003c\/th\u003e\n\u003cth\u003eValue\u003c\/th\u003e\n\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eCondition\u003c\/td\u003e\n\u003ctd\u003enew\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eInvoice\u003c\/td\u003e\n\u003ctd\u003eWith VAT invoice\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eManufacturer\u003c\/td\u003e\n\u003ctd\u003eCambium Networks\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eNumber of ports\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eEAN (GTIN)\u003c\/td\u003e\n\u003ctd\u003e5706998582942\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eManufacturer code\u003c\/td\u003e\n\u003ctd\u003eMX-EX2028PXA-E\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e","brand":"SuperTechPL","offers":[{"title":"Default Title","offer_id":46150899466300,"sku":"18409371222","price":2105.08,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0618\/2161\/6188\/files\/Cambium-Networks-EX2028P-Managed-L2-Gigabit-Ethernet-10-100-1000.jpg?v=1789144415","url":"https:\/\/market365.lv\/products\/tinklo-komutatorius-cambium-networks-ex2028p-valdomas-l2-28-prievadu-gigabitinis-ethernet-10-100","provider":"Market365","version":"1.0","type":"link"}