{"product_id":"tinklo-jungiklis-planet-igs-20160hpt-valdomas-l2-l3-gigabit-ethernet","title":"Tinklo jungiklis PLANET IGS-20160HPT, valdomas, L2\/L3, Gigabit Ethernet","description":"\u003ch2\u003eTrumpai apie prekę\u003c\/h2\u003e\u003cp\u003ePrekė: Tinklo jungiklis PLANET IGS-20160HPT, valdomas, L2\/L3, Gigabit Ethernet. Kategorija: Jungikliai ir koncentratoriai.\u003c\/p\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eGamintojas:\u003c\/strong\u003e Planet\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModelis:\u003c\/strong\u003e IGS-20160HPT\u003c\/li\u003e\n\u003c\/ul\u003e\u003cp\u003ePLANET IGS-20160HPT. Switch Type: Managed, Switch Layer: L2\/L3. Basic RJ-45 Ethernet Switching Ports Type: Gigabit Ethernet (10\/100\/1000), Basic RJ-45 Switching Number of Ethernet Ports: 18, Number of SFP Modules Installed: 2. Full duplex. Address table size: 32000 inputs, Routing\/switching throughput: 46 Gbit\/s. Communication standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE ... DC input voltage: 48 - 56 V. PoE support. Wall Mount \/ Ceiling Projection\u003c\/p\u003e\u003ch2\u003e✏️ Key Technical Specifications:\u003c\/h2\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cb\u003eFiber Optic - Cabling Technology Fiber Ethernet:\u003c\/b\u003e 1000BASE-BX, 1000BASE-LX, 1000BASE-SX\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Routing\/Switching Capacity:\u003c\/b\u003e 46 Gbit\/s\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Throughput:\u003c\/b\u003e 34.2 Mpps\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Address Table Size:\u003c\/b\u003e 32000 entries\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Store-and-forward:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Number of Queues:\u003c\/b\u003e 4\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Jumbo Frames Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Jumbo Frames Extension:\u003c\/b\u003e 10000\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eData Transfer - Packet Buffer Memory:\u003c\/b\u003e 4 MB\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eMulticast Features - Multicast Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eMulticast Features - MAC Address Table (multicast):\u003c\/b\u003e 4094 entries\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eMulticast Features - Number of filtered multicast groups:\u003c\/b\u003e 255\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower over Ethernet (PoE) - Number of Fast Ethernet (PoE) ports:\u003c\/b\u003e 16\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower over Ethernet (PoE) - Total Power over Ethernet (PoE) budget:\u003c\/b\u003e 320 W\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePerformance - Product Color:\u003c\/b\u003e Blue, White\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Switch Type:\u003c\/b\u003e Managed\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Switch Layer:\u003c\/b\u003e L2\/L3\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePerformance - Access Control List (ACL):\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - Reset Button:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eManagement Features - MIB Support:\u003c\/b\u003e RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - Encryption\/Security:\u003c\/b\u003e 128-bit SSL, SNMP, SSH\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eProtection - IGMP snooping:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - Basic Switching RJ-45 Ethernet Ports Quantity:\u003c\/b\u003e 18\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - Basic Switching Ethernet RJ-45 Port Type:\u003c\/b\u003e Gigabit Ethernet (10\/100\/1000)\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - Number of SFP Modules Installed:\u003c\/b\u003e 2\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePorts and Interfaces - Terminal Port Blocking:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eConstruction - Housing Material:\u003c\/b\u003e Aluminum\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eConstruction - DIN Rail Mounting:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eFeatures - Maximum Data Transfer Rate:\u003c\/b\u003e 1000 Mbit\/s\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eFeatures - Communication Standards:\u003c\/b\u003e IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eFeatures - Heat Dissipation:\u003c\/b\u003e 123 BTU\/h\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eFeatures - Rack Mounting Capability:\u003c\/b\u003e No\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eFeatures - LED Indicators:\u003c\/b\u003e Activity, Link, PoE, Power, Power Failure, Ring\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - 10G Support:\u003c\/b\u003e No\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Cabling Technology Copper Ethernet:\u003c\/b\u003e 10BASE-T, 100BASE-T, 1000BASE-T\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Port Mirroring:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Full Duplex:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - IP Forwarding:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Routing Table Size:\u003c\/b\u003e 32\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Flow Control Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Quality of Service (QoS) Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Link Aggregation:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - IP Address Table Size:\u003c\/b\u003e 8\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Auto-Negotiation:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - VLAN Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Virtual LAN Features:\u003c\/b\u003e Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eNetwork - Number of VLANs:\u003c\/b\u003e 255\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eErgonomics - Wall\/Ceiling Mounting:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDimensions - Product Width:\u003c\/b\u003e 86 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDimensions - Product Depth:\u003c\/b\u003e 107 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDimensions - Product Height:\u003c\/b\u003e 152 mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDimensions - Product Weight:\u003c\/b\u003e 1.55 kg\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower - DC Input Voltage:\u003c\/b\u003e 48 - 56 V\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eDurability - IP Rating:\u003c\/b\u003e IP30\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower - PoE Support:\u003c\/b\u003e Yes\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003ePower - Power over Ethernet (PoE) Voltage Range:\u003c\/b\u003e 48 - 56 V\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eLogistics Data - Harmonized System (HS) Code:\u003c\/b\u003e 85176990\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eSafety Regulation \u0026amp; Standards - Safety:\u003c\/b\u003e IEC60068-2-32, IEC60068-2-27, IEC60068-2-6\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eOther Features - Certificates:\u003c\/b\u003e FCC 15 A, CE\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eOperating Conditions - Relative Humidity Range:\u003c\/b\u003e 5 - 95%\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eOperating Conditions - Temperature Range (Operation):\u003c\/b\u003e -40 - 75 °C\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eOperating Conditions - Temperature Range (Storage):\u003c\/b\u003e -40 - 85 °C\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eOperating Conditions - Allowable Relative Humidity:\u003c\/b\u003e 5 - 95%\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eClassification - Manufacturer Code:\u003c\/b\u003e IGS-20160HPT\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eClassification - EAN:\u003c\/b\u003e 4711605281751\u003c\/li\u003e\n\u003cli\u003e\n\u003cb\u003eClassification - Product ID:\u003c\/b\u003e 32141177\u003c\/li\u003e\n\u003c\/ul\u003e\u003ch2\u003eSpecifications\u003c\/h2\u003e\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\n\u003cth\u003eGroup\u003c\/th\u003e\n\u003cth\u003eName\u003c\/th\u003e\n\u003cth\u003eValue\u003c\/th\u003e\n\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eCondition\u003c\/td\u003e\n\u003ctd\u003enew\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eInvoice\u003c\/td\u003e\n\u003ctd\u003eWith VAT invoice\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eManufacturer\u003c\/td\u003e\n\u003ctd\u003ePlanet\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eNumber of ports\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eEAN (GTIN)\u003c\/td\u003e\n\u003ctd\u003e4711605281751\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eManufacturer code\u003c\/td\u003e\n\u003ctd\u003eIGS-20160HPT\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e","brand":"SuperTechPL","offers":[{"title":"Default Title","offer_id":46150890782780,"sku":"18892854489","price":1119.52,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0618\/2161\/6188\/files\/PLANET-IGS-20160HPT-Network-Switch-Managed-L2-L3-Gigabit-Ethe.jpg?v=1789144013","url":"https:\/\/market365.lv\/products\/tinklo-jungiklis-planet-igs-20160hpt-valdomas-l2-l3-gigabit-ethernet","provider":"Market365","version":"1.0","type":"link"}