{"product_id":"ismanusis-komutatorius-gc728x-24-x-ge-2-x-sfp-2-x-sfp","title":"Išmanusis komutatorius GC728X, 24 x GE, 2 x SFP+, 2 x SFP","description":"\u003ch2\u003eTrumpai apie prekę\u003c\/h2\u003e\u003cp\u003ePrekė: Išmanusis komutatorius GC728X, 24 x GE, 2 x SFP+, 2 x SFP. Kategorija: Jungikliai ir koncentratoriai.\u003c\/p\u003e\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eGamintojas:\u003c\/strong\u003e Netgear\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModelis:\u003c\/strong\u003e GC728X-100EUS\u003c\/li\u003e\n\u003c\/ul\u003e\u003cp\u003e\u003cb\u003eNew, complete set\u003c\/b\u003e\u003c\/p\u003e\u003cul\u003e \u003cli\u003e\n\u003cb\u003eManufacturer symbol:\u003c\/b\u003e GC728X-100EUS\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eProduct name:\u003c\/b\u003e NETGEAR GC728X-100EUS Netgear INSIGHT APP 1G-28-SFP+ SMART CLOUD Switch 2xSFP 2xSFP+ rack (GC728X)\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eManufacturer:\u003c\/b\u003e NETGEAR\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eProduct class:\u003c\/b\u003e SWITCH - managed network switch\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eLAN architecture:\u003c\/b\u003e GigabitEthernet\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eSmartSwitch (WEB Managed):\u003c\/b\u003e Yes\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eNumber of ports 1000BaseT (RJ45):\u003c\/b\u003e 24 pcs.\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eNumber of 10GB SFP+ sockets:\u003c\/b\u003e 2 pcs.\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eNumber of MiniGBIC sockets (SFP):\u003c\/b\u003e 2 pcs.\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eCommunication ports:\u003c\/b\u003e USBMicro-USB\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eManagement, monitoring and configuration:\u003c\/b\u003e IGMP v1\/v2\/v3DHCP Server - Dynamic Host Configuration Protocol (RFC 2131)IPv4 - Internet Protocol v4 (RFC 791) Upgradeable to v6 (RFC 1883)IPv6 management\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003e\u003c\/b\u003e 1SNMPv2 - Simple Network Management Protocol ver. 2SNMPv3 - Simple Network Management Protocol ver. 3TACACS+RMON - Remote MonitoringPort MirrorSSL - Secure Sockets LayerHTTPS - Hypertext Transfer Protocol SecureHTTPTFTP - Trivial File Transfer ProtocolTLS - Transport Layer SecuritySyslog - Security Issues in Network Event Logging\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003e MAC address table size:\u003c\/b\u003e 16000\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eSwitching algorithm:\u003c\/b\u003e Store-and-Forward\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eInt. bus speed:\u003c\/b\u003e 92.000 Gbps\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eCapacity:\u003c\/b\u003e 68.500 mpps\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eMemory buffer:\u003c\/b\u003e 1.500 MB\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eSwitching modes:\u003c\/b\u003e 4\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eStackable:\u003c\/b\u003e Yes\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eHousing Type:\u003c\/b\u003e 1U Rack\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eMaximum power consumption:\u003c\/b\u003e 18.500 Watt\u003c\/li\u003e \u003cli\u003e\n\u003cb\u003eProcessor Type:\u003c\/b\u003e 400 MHzCortex-A9 Single Core,\u003c\/li\u003e \u003c\/ul\u003e\u003ch2\u003eSpecifications\u003c\/h2\u003e\u003ctable\u003e\n\u003cthead\u003e\u003ctr\u003e\n\u003cth\u003eGroup\u003c\/th\u003e\n\u003cth\u003eName\u003c\/th\u003e\n\u003cth\u003eValue\u003c\/th\u003e\n\u003c\/tr\u003e\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eCondition\u003c\/td\u003e\n\u003ctd\u003enew\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eInvoice\u003c\/td\u003e\n\u003ctd\u003eWith invoice (excluding VAT)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eManufacturer\u003c\/td\u003e\n\u003ctd\u003eNetgear\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eProduct weight with unit packaging\u003c\/td\u003e\n\u003ctd\u003e2.81 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eNumber of ports\u003c\/td\u003e\n\u003ctd\u003e26\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eEAN (GTIN)\u003c\/td\u003e\n\u003ctd\u003e606449122879\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eParametry\u003c\/td\u003e\n\u003ctd\u003eManufacturer code\u003c\/td\u003e\n\u003ctd\u003eGC728X-100EUS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e","brand":"Miarka_Market","offers":[{"title":"Default Title","offer_id":46150839238716,"sku":"18621292706","price":367.7,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0618\/2161\/6188\/files\/Smart-Switch-GC728X-24-x-GE-2-x-SFP-2-x-SFP.jpg?v=1789141952","url":"https:\/\/market365.lv\/lt\/products\/ismanusis-komutatorius-gc728x-24-x-ge-2-x-sfp-2-x-sfp","provider":"Market365","version":"1.0","type":"link"}