Pristatymo terminas kiekvienai prekei nurodomas prie kainos bloko.
Pristatymas visoje Lietuvoje: nemokamas.
Trumpai apie prekę
Prekė: Išmanusis komutatorius GC728X, 24 x GE, 2 x SFP+, 2 x SFP. Kategorija: Jungikliai ir koncentratoriai.
- Gamintojas: Netgear
- Modelis: GC728X-100EUS
New, complete set
- Manufacturer symbol: GC728X-100EUS
- Product name: NETGEAR GC728X-100EUS Netgear INSIGHT APP 1G-28-SFP+ SMART CLOUD Switch 2xSFP 2xSFP+ rack (GC728X)
- Manufacturer: NETGEAR
- Product class: SWITCH - managed network switch
- LAN architecture: GigabitEthernet
- SmartSwitch (WEB Managed): Yes
- Number of ports 1000BaseT (RJ45): 24 pcs.
- Number of 10GB SFP+ sockets: 2 pcs.
- Number of MiniGBIC sockets (SFP): 2 pcs.
- Communication ports: USBMicro-USB
- Management, monitoring and configuration: IGMP v1/v2/v3DHCP Server - Dynamic Host Configuration Protocol (RFC 2131)IPv4 - Internet Protocol v4 (RFC 791) Upgradeable to v6 (RFC 1883)IPv6 management
- 1SNMPv2 - Simple Network Management Protocol ver. 2SNMPv3 - Simple Network Management Protocol ver. 3TACACS+RMON - Remote MonitoringPort MirrorSSL - Secure Sockets LayerHTTPS - Hypertext Transfer Protocol SecureHTTPTFTP - Trivial File Transfer ProtocolTLS - Transport Layer SecuritySyslog - Security Issues in Network Event Logging
- MAC address table size: 16000
- Switching algorithm: Store-and-Forward
- Int. bus speed: 92.000 Gbps
- Capacity: 68.500 mpps
- Memory buffer: 1.500 MB
- Switching modes: 4
- Stackable: Yes
- Housing Type: 1U Rack
- Maximum power consumption: 18.500 Watt
- Processor Type: 400 MHzCortex-A9 Single Core,
Specifications
| Group | Name | Value |
|---|---|---|
| Parametry | Condition | new |
| Parametry | Invoice | With invoice (excluding VAT) |
| Parametry | Manufacturer | Netgear |
| Parametry | Product weight with unit packaging | 2.81 kg |
| Parametry | Number of ports | 26 |
| Parametry | EAN (GTIN) | 606449122879 |
| Parametry | Manufacturer code | GC728X-100EUS |


